Aller au contenu
WebFrance

Rejoignez WebFrance (Cadeau : Le Guide 2017 pour rentabiliser un site)

Rejoindre WebFrance

Connexion  
dydione

Google / crawl / OVH / indexation

Messages recommandés

Bonjour,

J'ai actuellement 4 sites hébergés de manière mutualisée chez OVH.

Jusqu'à présent, chaque fois que je postais un nouvel article sur l'un de ces sites, google bot prenait immédiatement en considération la mise à jour, et indexait la nouvelle page sans difficulté. D'ailleurs, la page d'accueil dans le cache de google était également mise à jour immédiatement ou à quelques minutes près.

Depuis 2 jours 1/2 environ, plus aucun des posts sur mes sites n'est indexé et le cache de google reste désespéremment bloqué au 19 octobre pour 3 sites et au 15 octobre pour 1 site.

Bizarre, sachant que le fichier log laisse penser que google bot n'est pas inactif sur mes sites :

Googlebot 21 Oct 2010 - 12:52

Pour info, je n'ai pas changé la configuration des dits sites et jusqu'à présent je n'ai jamais eu ce genre de problème.

Là où je m'inquiète c'est que google commence à descendre mon positionnement sur certains mots clés.

Voici 2 des sites en question :

http://highschool-of-the-dead.com

http://heroman.fr

Etes-vous au courant d'un problème en cours chez google ou ovh ? Certains d'entre vous ont-ils le même problème actuellement ?

Merci d'avance pour vos préciseuses lumières.

Bien cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

>> Nouveau : Découvrez la marketplace d'Achat / Vente de Sites !

J'ai ca aussi sur deux sites, mais je sais pas depuis combien de jour, je suis pas chez OVH, j'administre les servers.

Soit patient ;)

Modifié par pagetronic

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Bonjour,

Ca ne serait pas la première fois qu'ovh joue avec les bots. :roll:

Il y a 2 ou 3 ans ils ont flingué un site qui marchait bien, en déportant les bot google sur un server de tests, idée géniale.

La sanction a été presque immédiate, trafic divisé par presque 100, en 2 ou 3 semaines, trafic depuis google = 0 sur environ 1 an.

Il m'a fallu environ 2 ans pour remonter le trafic, merci aux apprentis techniciens ovh :+

Je n'ai plus qu'un site chez eux, ils ont surement déconné la semaine dernière, j'ai eu 4 jours à presque 0 et depuis c'est revennu à la normal.

Je pense que je vais le dégager ailleurs bientôt, chez un hébergeur qui tient la route.

Ca m'évitera au minimum de retraverser le désert plus de 2 ans sur 1 site qui marche bien. :p

Modifié par philippe

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créer un compte

en 3 secondes

INSCRIPTION

Se connecter

ici

CONNEXION

Connexion  

Partagez cette page :



© WebFrance 2017 - Contact - Annonceurs - Conditions générales

×

Nouveau : Marketplace WebFrance

2.png

Vente de sites internet, domaines, applications...